Light Style© by Fisana

Перейти к содержимому


Фотография
- - - - -

Ланос 1,5 плохо заводится !!!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Ярослав1493760673

Ярослав1493760673

    Новичок

  • Author
  • Pip
  • Cообщений: 0

Отправлено 20 Май 2015 - 18:29

Всем привет. Ланос 1,5(вроде евро4) пробег 1400км. Сканматик ЭБУ не определяет. Есть две проблемы: 1. Первые две недели авто заводилось без проблем. Сейчас после ночного простоя при первом пуске хватает не уверенно - трясет. Выключаю пускаю снова - как часы. При повторных пусках заводится бес проблем. 2. Раз в неделю происходит следующее: после пуска (прогретого двс) обороты взлетают в секунду на 1000 т.е. пока соображаю и выключаю успевают подняться примерно до 4 тыс. Это было за месяц два раза. Daewoo-Lanos-15-2006-b_1308131857.jpg



#2 Jacky

Jacky

    Новичок

  • Пользователи
  • Pip
  • Cообщений: 0

Отправлено 20 Май 2015 - 21:50

В первую очередь свечи проверить и аккумулятор

#3 Гость_Евгений 113_*

Гость_Евгений 113_*
  • Гости

Отправлено 20 Май 2015 - 21:52

Еще может быть бедная смесь при запуске, а значит проверяйте регулятор ХХ, регулятор давления рампы и топливный насос...

#4 Гость_Welt_*

Гость_Welt_*
  • Гости

Отправлено 20 Май 2015 - 22:13

Одним из вариантов может быть датчик температуры охлаждающей жидкости B) , тот самый, который дает информацию для ЭБУ. :cheer:

#5 dmitriy1493760685

dmitriy1493760685

    Новичок

  • Author
  • Pip
  • Cообщений: 0

Отправлено 13 Июль 2016 - 09:00

У моего приятеля на таком же ланосе,было тоже самое. Он поменял датчик (от 1000р до3000р примерно), вот только точно вспомнить не могу где он стоял, а то что симптомы такие же ваще без сомнениё. Ну в общем он его поменял и забыл.




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных

Рейтинг@Mail.ru