Light Style© by Fisana

Перейти к содержимому


Фотография

Не горит лампочка заряда


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 Slaven

Slaven

    Пользователь

  • Пользователи
  • PipPip
  • Cообщений: 24
  • Имя:Владислав
  • ГородЯрославль

Отправлено 14 Июнь 2017 - 19:31

Приехал домой, обратил внимание, что бортовик показывает заряд 11 вольт. Выключил зажигание, включаю - не горит лампочка заряда. Запустился, заряд показывает 11 вольт. Проверил провода от генератора, все в порядке. Включаю зажигание - то же самое. Ребят, подскажите, что делать, куда еще смотреть?!



#2 Димон4ик

Димон4ик

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • Cообщений: 43
  • Имя:Дмитрий
  • ГородМСК

Отправлено 15 Июнь 2017 - 11:03

Привет.

Если с контактами все в порядке, то остается только одно - реле регулятор генератора или щетки. Генератор какой?


Ребят, подскажите, что делать, куда еще смотреть?!

Нужно генератор снимать и вынимать щетки, скорее всего в них дело.



#3 Igor1957

Igor1957

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • Cообщений: 51
  • Имя:Игорь
  • ГородРостов-на-Дону

Отправлено 15 Июнь 2017 - 11:11

Slaven, скорее всего стерлись щетки. Поэтому проблему решит их замена. Если реле генератора со щетками, то можно просто перепаять щетки, чтобы не переплачивать лишние деньги.



#4 Tezipe

Tezipe

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • Cообщений: 69
  • Имя:Андрей
  • ГородНовосибирск

Отправлено 16 Июнь 2017 - 16:04

Ну и как обстоят дела в поисках причины неисправности?



#5 Slaven

Slaven

    Пользователь

  • Пользователи
  • PipPip
  • Cообщений: 24
  • Имя:Владислав
  • ГородЯрославль

Отправлено 16 Июнь 2017 - 16:23

Tezipe, да определил уже. Все в порядке. Короче, провод, который шел от генератора переломился. Что интересно, это не было видно, пока я не прощупал. Обрезал клемму с куском провода, обжал новую клемму и поставил все на место. Теперь все чудненько.



#6 GenNa

GenNa

    Продвинутый пользователь

  • Пользователи
  • PipPipPip
  • Cообщений: 53
  • Имя:Геннадий
  • ГородБелгород

Отправлено 18 Июнь 2017 - 22:41

Slaven, а ведь так оно зачастую и бывает. Надо сначала искать, где контакта нет, а потом уже искать проблему в других местах. У меня так на 90ке было. Думал, что коммутатор приказал долго жить, а оказалось, что просто перетерся провод.






Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных

Рейтинг@Mail.ru